DRINGEND alle Linux-Server updaten – GHOST glibc Vulnerability

Gerade heute bekannt geworden ist eine Sicherheitslücke in der glibc – Schnittstelle (CVE-2015-0235)! Betroffen sind alle Linux-Systeme, egal ob Debian / Ubuntu / Kubuntu / RedHat etc! Es wird allen Server-Inhabern dringend empfohlen, die eigenen Server upzudaten. Bei debian / ubuntu / kubuntu erfolgt dies mittels:

apt-get update
apt-get upgrade
Auch interessant:

Hackergruppe, die DDoS als Service verkauften, gehackt – Kundenliste entwendet

Webmaster = Inhaber von Webseiten – Wie Majestic Bot verbieten?

Webspace (WordPress) wurde gehackt im ungefähren Zeitraum der Bot-Attacken

MJ12bot – majestic Bot – Hilfe für Administratoren

Warum und wie oft müssen Updates gemacht werden?

 

Ein Gedanke zu „DRINGEND alle Linux-Server updaten – GHOST glibc Vulnerability“

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.