JOOMLA HOCHGEFÄHRLICH: Version 3.4.7 oder Einbrüche sind möglich

Joomla hochgefährlich - <3.4.7 EinbruchsgefahrGerade vor 2 Tagen haben wir gewarnt, daß Einbrüche in die Version 3.4.5 erfolgen können und dringend auf 3.4.6 upgedatet werden soll! Gestern gibt Heise Security auf seiner Webseite eine neue Warnung raus, denn auch Joomla 3.4.6 ist immer noch nicht sicher!

Die Update-Intervalle bei Joomla werden immer kürzer und die Risiken eines schadfreien Einsatzes von Joomla werden von Woche zu Woche risikoreicher!

Wir können nur eindringlich immer wieder warnen, Joomla ständig im „Auge“ zu behalten und die Updates rechtzeitig einzuspielen! Auch sollten Sie den Verzeichnisschutz installieren, siehe dazu den Artikel von vorgestern:

DRINGEND: Joomla < 3.4.6 Sicherheitslücken ermöglichen Eindringen und Veränderung der Skripte

Lesen Sie bitte auch den Artikel, woher die Angriffe kommen:

Hacking von GoDaddy auf vorher infizierten Skripten

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.