WordPress dringend aktualisieren – gefährliche Sicherheitslücken

Heute kam die dringende Empfehlung heraus (Heise), daß WordPress-Websites dringend upgedatet werden müssen! Mehrere Sicherheitslücken ermöglichen Hacker in WordPress einzudringen und Ihre Website zu verändern und diese ggf. für illegale Zwecke zu missbrauchen!

Kunden auf Plesk-Webspaces sollten dringend prüfen, ob die Auto-Update-Funktion eingeschaltet ist! Auch bei eingeschalteter Auto-Update-Funktion sollten WordPress-Kunden prüfen, ob die letzte Version, derzeit 4.6.1 eingespielt ist!

Daß könnte Sie auch interessieren:

Falsche Microsoft-Supporter verhaftet

Bruteforce-Attacke gegen Joomla-Kunden-Website

 

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.